<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Football rumours from the media | Chester and District Standard</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- standard AdvertisingInit --><script>
window.startExec = performance.now();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js" integrity="sha256-VAvG3sHdS5LqTT+5A/aeq/bZGa/Uj04xKxY8KM/w9EE=" crossorigin="anonymous"></script>

<script type="text/javascript" src="/resources/shared/responsive-sync/?r=xwUegF8p"></script>


<!-- standard PianoInit -->
<script>
window.usePiano = false;
</script>




<script type="text/javascript">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</script>

<script>
function isMobile() {
    if (window.screen.width < 728) {
        return true;
    }
    return false;
}
var usePrebid = true;
var whiteList = false;
var adLight = false;


</script>

<script async src="//js-sec.indexww.com/ht/p/185246-217006573922036.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        console.log("cookie value: %s", document.cookie);
        if($.cookie('_sp_enable_dfp_personalized_ads') === 'true') {
            console.log('GDPR: Cookie found and is set to true - setting setRequestNonPersonalizedAds to 0');
            googletag.pubads().setRequestNonPersonalizedAds(0);
        } else {
            console.log('GDPR: Cookie is set to "%s" - setting setRequestNonPersonalizedAds to 1', $.cookie('_sp_enable_dfp_personalized_ads'));
            googletag.pubads().setRequestNonPersonalizedAds(1);
        }
    });
    // init google objects and array
    if (usePrebid) {
        googletag.cmd.push(function() {
            // disable initial load so prebid can do its stuff
            googletag.pubads().disableInitialLoad();
        });
    }
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="https://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script> 
<script type="text/javascript" src="/resources/static/prebid/prebid.js?r=xwUegF8p"></script>

<script>
//Load the APS JavaScript Library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
//Initialize the Library
apstag.init({
     pubID: '3147',
     adServer: 'googletag',
});
</script>

<script>

    function getAPLocalStorage(key) {
        try {
            var json = window.localStorage.getItem(key);
            if (!json) {
                return null;
            }
            var data = JSON.parse(json);
            return data;
        }
        catch (err) {
            window.localStorage.removeItem(key);
        }
    }

    function addAudienceProjectDataToLotame(cc, prefix) {
        var CACHE_KEY = "apr_lotame";
	    var DEBUG = "1c999987";
    	prefix = prefix ? prefix + ":" : "";

    	var fireDebugPixel = function(event, segments) {
    		if (!DEBUG) {
    			return;
    		}
    		var ls = "";
    		try {
    			ls = window.localStorage.getItem(CACHE_KEY);
    		} catch (err) {
    			ls = "error-" + err.message;
    		}
    		var url = "https://visitanalytics.userreport.com/hit.gif?t=USR" + DEBUG;
    		url += "&event=" + encodeURIComponent(event);
    		url += "&ref=" + encodeURIComponent(document.referrer);
    		url += "&ls=" + encodeURIComponent(ls);
    		url += "&now=" + (new Date()).getTime();
    		url += "&cc_loaded=" + cc.loaded;
    		url += "&cc_pvdone=" + cc.pvdone;
    		url += "&cc_runOptimus=" + cc.runOptimus;
    		url += "&cc_dropSyncPixels=" + cc.dropSyncPixels;

    		if (segments) {
    			url += "&segments=" + encodeURIComponent(segments);
    		}

    		(new Image()).src = url;
    	}

    	try {
    		var json = window.localStorage.getItem(CACHE_KEY);
    		var cache = JSON.parse(json || "null");
    		if (cache && cache.d && cache.d.length) {
    			if (cache.exp > Date.now()) {
    				cache.d.forEach(function(dem) {
    					cc.add("dem", prefix + dem);
    				});
    				fireDebugPixel("conversion", cache.d.join(","));
    			} else {
    				fireDebugPixel("expired");
    				window.localStorage.removeItem(CACHE_KEY);
    			}
    		} else {
    			fireDebugPixel("empty");
    		}
    	} catch (err) {
    		fireDebugPixel("error", err.message);
    		window.localStorage.removeItem(CACHE_KEY);
    	}
    }

    function getAudienceProjectTargetingData() {
        "use strict";
        var CACHE_KEY = "apr_tdc";
        var cache = getAPLocalStorage(CACHE_KEY);
        if (!cache) {
            return {};
        }
        if (cache.exp > Date.now()) {
            return cache.d;
        }
        else {
           window.localStorage.removeItem(CACHE_KEY);
        }
        return {};
    }

    if (typeof gs_channels === 'undefined') {
        gs_channels = "";
    }
    rpx_init = ({
        qry         : 'http://www.chesterstandard.co.uk',
        section     : 'sport',
        site        : 'www.chesterstandard.co.uk',
        context     : 'Football',
        weather     : 'mist'.toLowerCase(),
        temp        : '1-5',
        gs_channels : gs_channels,
        age         :  '0' ,
        gender      :  'u' ,
        nqd         : '' // intentionall blank
    });

    var apData = getAudienceProjectTargetingData();
    $.each(apData, function (k, v) {
        rpx_init[k] = v;
    });
</script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>
<script>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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

    <link rel="shortcut icon" href="/resources/icon/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/icon/" type="image/vnd.microsoft.icon">
    <link rel="apple-touch-icon" href="/resources/iconPhone3/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/iconPad/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/iconPhone4/">


    <link rel="stylesheet" href="/resources/static/standard/texts/css/font-awesome.min.css?r=xwUegF8p">
    <link rel="stylesheet" href="/resources/responsive-static/fonts/fontello/css/fontello.css?r=xwUegF8p" media="all" />
    <link rel="stylesheet" href="/resources/responsive-static/fonts/icomoon/style.css?r=xwUegF8p" media="all" />
    <link id="page_stylesheet" href="/resources/responsive-static/css/redesign/engage-style-dark_blue.css?r=xwUegF8p" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic|Fira+Sans:400,500,600,700|Roboto:300,400,500,700|Noto+Serif:300,400,500,700|Open+Sans:300,400,500,600,700" rel="stylesheet" type="text/css">
	<meta property="og:url" content="https://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/" />
	<meta property="og:site_name" content="Chester and District Standard" />
	<meta property="og:image" content="https://www.chesterstandard.co.uk/resources/images/9098838/" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1600" />
	<meta itemprop="image" content="https://www.chesterstandard.co.uk/resources/images/9098838/" />
	<meta name="twitter:image:src" content="https://www.chesterstandard.co.uk/resources/images/9098838/" />
	<meta property="og:title" content="Football rumours from the media" />
	<meta property="og:type" content="website" />
	<meta property="fb:app_id" content="" />
	<meta property="og:name" content="Football rumours from the media" />
	<meta property="og:description" content="Christian Pulisic and Brahim Diaz are the subject of transfer rumours." />
	<meta itemprop="name" content="Football rumours from the media" />
	<meta itemprop="description" content="Christian Pulisic and Brahim Diaz are the subject of transfer rumours." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Football rumours from the media" />
	<meta name="twitter:description" content="Christian Pulisic and Brahim Diaz are the subject of transfer rumours." />
	<meta name="medium" content="news" />
	<meta name="title" content="Football rumours from the media" />
	<meta name="description" content="Christian Pulisic and Brahim Diaz are the subject of transfer rumours." />
<link rel="canonical" href="https://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/" />
	<meta name="keywords" content="" />
	<meta property="fb:pages" content="" />
    <!--<link href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css" rel="stylesheet">-->


<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Football rumours from the media",
        "datePublished": "2018-11-27T06:26:52Z",
        
        "dateModified": "2018-11-27T06:25:27Z",
        
        "mainEntityOfPage": "http://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/",
        "author": {
            "@type": "Person",
            "name": "Press Association 2018"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://www.chesterstandard.co.uk/resources/images/9098838.jpg/",
            "width": 1280,
            "height": 720
        },
        "publisher": {
            "@type": "Organization",
            "name": "Chester and District Standard",
            "logo": {
                "@type": "ImageObject",
                 "url": "http://www.chesterstandard.co.uk/resources/images/sitelogo/",
                 "width": "385",
                 "height": "91"
            }
        }
      }
</script>

</head>
<body class="schemeBlue" data-cache-buster="xwUegF8p" data-template="engage" data-template-colour="Blue" data-namespace="redesign-nwn">


    <!-- standard AfterBodyTagInclude --><!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+

Developers, designers, testers - interested in working for us?
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->
<!-- standard Sourcepoint --><script type = "text/javascript">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</script>
<script src="/resources/files/53137/?r=xwUegF8p"></script>
<script src="/resources/files/53138/?r=xwUegF8p"></script>

<div id="piano-message" style="display:none; width: 100%; position: fixed; bottom: 0; text-align: center; z-index: 5000000;"></div>

<div class="modal modal-dialog-centered" id="sp-modal" tabindex="-1" role="dialog" aria-labelledby="sp-modal" aria-hidden="true" style="display: none">
  <div class="modal-dialog" role="document">
    <div class="modal-content" style="background-color: transparent !important; border: none; box-shadow: none;">
      <iframe src="" id="sp-modal-iframe" height="600" style="width: 100%; max-width: 600px"></iframe>
    </div>
  </div>
</div>





    <div id="DFP_out_of_page" style="height: 0px"></div>

    <div id="paywallWindowOverlay"></div>

    
        <!-- redesign FotoramaComponents --><div class="fotorama-mpu fotorama-fullscreen-element">
    <div id="DFP_gallery_mpu" data-manual-loading="yes"></div>
</div>

<div class="fotorama-socialbar fotorama-fullscreen-element">
    <div class="fotorama-socialbar-wrapper">
        <button data-share-path="" data-share-headline="Football rumours from the media" data-base-share-url="https://www.facebook.com/sharer/sharer.php?u=" class="fotorama-button bg-fb custom-sharing" id="fotorama_share_fb">
            <i class="fa fa-facebook"></i>
        </button>

        <button data-share-path="" data-share-headline="Football rumours from the media" data-base-share-url="https://twitter.com/share?url=" class="fotorama-button bg-twitter custom-sharing" id="fotorama_share_tw">
            <i class="fa fa-twitter"></i>
        </button>

        <a href="" data-share-headline="Football rumours from the media" data-base-share-url="whatsapp://send?text=" id="fotorama_share_wa">
            <button class="fotorama-button bg-whatsapp">
                <i class="fa fa-whatsapp"></i>
            </button>
        </a>

        <a onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');" href="/my/account/emailthispage/">
            <button class="fotorama-button bg-default">
                <i class="fa fa-envelope"></i>
            </button>
        </a>
    </div>
</div>
<div class="fotorama-close-btn fotorama-button bg-default fotorama-show-full-screen"><i class="fa fa-times" aria-hidden="true"></i></div>
<div class="fotorama-caption-container"></div>

    

    <div id="takeover">

        <!-- redesign ResponsiveSiteHeader --><header id="redesign-header" class="use-social-nav">
    <nav class="top-nav">
        <div class="nav-container">
            <!-- redesign ResponsiveHeaderTopNavigation --><!-- redesign-nwn ResponsiveHeaderTopNavigationLinks --><ul>
    
    
    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    <li><a href="/advertising/" class="book-an-ad">Book an Ad</a></li>
    <li><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/">Business directory</a></li>
    <li><a href="/li/">Local Info</a></li>
    <li><a href="/dating/">Dating</a></li>
    <li><a href="https://www.exchangeandmart.co.uk/local-used-cars/">Exchange and Mart</a></li>
</ul>


<!-- Social and account -->
<div class="top-bar-right">
    <div class="widget-weather">
        <a href="/li/weather.in.Chester/" title="Weather in Chester">
            <div class="weather-icon">
                
                <div class=" icon-mist"></div>
            </div>
            <p class="xx-small c-align">Chester 1°c</p>
        </a>
    </div>
    
    <div class="social">
        <span class="social-icon-container"><span class="social-icon" data-social="fb"><i class="m-icon-facebook"></i></span><div class="social-tooltip social-tooltip-fb">Our Facebook feeds<a href="https://www.facebook.com/ChesterStandard/" target="_blank" title="Find us on Facebook">Chester Standard</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="tw"><i class="m-icon-twitter"></i></span><div class="social-tooltip social-tooltip-tw">Our Twitter feeds<a href="https://twitter.com/standardchester" target="_blank" title="Find us on Twitter">@standardchester</a></div></span>
    </div>
    
    <div id="signinRegister" class="account  user-is-not-logged-in ">
        <!-- Register/Login -->
        
            <a class="user-icon d-none d-md-inline-block" href="/my/account/register/" ><i class="m-icon-user"></i></a>

            <a class="user-icon dropdown-toggle d-md-none" href="/my/account/register/" id="accountHeaderTopDropdown" data-toggle="dropdown"
            aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

            <div class="dropdown-menu accountHeaderTopDropdownContent" aria-labelledby="accountHeaderTopDropdown">
                <a class="dropdown-item" href="/my/account/register/">Register</a>
                <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
            </div>

            <a href="/my/account/register/" class="register d-none d-md-inline">Register</a>
            <span class="line d-none d-md-inline"></span>
            <a href="/my/account/log-in/" class="signin d-none d-md-inline">Sign in</a>
        
    </div>
</div>

        </div>
    </nav>

    <div class="site-brand">
        <a href="/">
            <!--
            Old Way: Has heights and widths set in html from pngs
            <img src="/resources/images/sitelogo/?r=xwUegF8p" alt="Chester and District Standard" style="  height: 74px;  width: 460px;  " class="brand  brand-dimensions-provided"/> -->

            <!--  New Way with alignment to left for all logos -->
            
            <img src="/resources/images/sitelogo/?r=xwUegF8p" alt="Chester and District Standard" class="brand" height="82px"/>
            <!-- if(has_poppy)
            <img class="header-poppy" src="/resources/responsive-static/img/poppy.svg" alt="Chester and District Standard Poppy">
            endif()
            -->
            
        </a>
        <div class="earpiece-ad" id="promoUnitHeader"></div>
    </div>

    <!-- redesign ResponsiveHeaderPrimaryNavigation --><!-- Mobile sticky navigation -->
<!-- redesign NavigationMobileSticky --><nav class="primary-nav primary-nav-mobile-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>

                
                <!-- Social Buttons -->
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-facebook" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/?ref=fbshr" data-share-headline="Football rumours from the media"><i class="m-icon-facebook"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-twitter" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/?ref=twtrec" data-share-headline="Football rumours from the media"><i class="m-icon-twitter"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="/my/account/emailthispage/" class="other-sharing snb-email email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');"><i class="fa fa-envelope"></i></a>
                </li>
                
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
            <div id="signinRegister" class="account  user-is-not-logged-in ">
                <!-- Register/Login -->
                
                    <a class="user-icon dropdown-toggle" href="/my/account/register/" id="accountHeaderDropdown" data-toggle="dropdown"
          aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

                    <div class="dropdown-menu accountHeaderDropdownContent" aria-labelledby="accountHeaderDropdown">
                        <a class="dropdown-item" href="/my/account/register/">Register</a>
                        <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
                    </div>
                
            </div>
        </span>
    </div>
</nav>


<!-- Desktop sticky navigation -->
<!-- redesign NavigationDesktopSticky --><nav class="primary-nav primary-nav-desktop-sticky">
    <div class="nav-container">
        <ul class="primary-nav-menu">
            <li>
                <a href="/news/">News</a>

            </li>
            

            <li>
                <a href="/jobs/">Jobs</a>

            </li>
            

            <li>
                <a href="/chester_fc/">Chester FC</a>

            </li>
            

            <li>
                <a href="/sport/">Sport</a>

            </li>
            

            <li>
                <a href="/leisure/">Lifestyle</a>

            </li>
            

            <li>
                <a href="/get_involved/">Get Involved</a>

            </li>
            

            <li>
                <a href="/announcements/">Announcements</a>

            </li>
            

            <li>
                <a href="/emailbulletins/">Email Bulletins</a>

            </li>
            

            <li>
                <a href="/eversion/">E-Version</a>

            </li>
            

            <li>
                <a href="/photosales/">Photo Sales</a>

            </li>
        </ul>
    </div>
</nav>


<!-- Standard Non-sticky navigation -->
<!-- redesign NavigationNonSticky --><nav class="primary-nav primary-nav-non-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>
                <li >
                    <a href="/news/">News <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/news/chester/">Chester</a>
                        </li>
                        

                        <li>
                            <a href="/news/ellesmere_port/">Ellesmere Port</a>
                        </li>
                        

                        <li>
                            <a href="/news/south_wirral/">South Wirral</a>
                        </li>
                        

                        <li>
                            <a href="/news/frodsham_and_helsby/">Frodsham &amp; Helsby</a>
                        </li>
                        

                        <li>
                            <a href="/news/crime/">Crime</a>
                        </li>
                        

                        <li>
                            <a href="/news/business/">Business</a>
                        </li>
                        

                        <li>
                            <a href="/news/health/">Health</a>
                        </li>
                        

                        <li>
                            <a href="/news/education/">Education</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/jobs/">Jobs <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/jobs/">Search Jobs</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/chester_fc/">Chester FC <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/chester_fc/latest/">Latest</a>
                        </li>
                        

                        <li>
                            <a href="/chester_fc/match_reports/">Match Reports</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/sport/">Sport <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/sport/chester_fc/">Chester FC</a>
                        </li>
                        

                        <li>
                            <a href="/sport/football/">Football</a>
                        </li>
                        

                        <li>
                            <a href="/sport/rugby/">Rugby</a>
                        </li>
                        

                        <li>
                            <a href="/sport/cricket/">Cricket</a>
                        </li>
                        

                        <li>
                            <a href="/sport/other_sports/">Other Sports</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/leisure/">Lifestyle <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/leisure/what_s_on/">What's On</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/features/">Features</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/taste_test/">Taste Test</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/local_bygones/">Local Bygones</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/get_involved/">Get Involved</a>
                    
                </li>
                

                <li >
                    <a href="/announcements/">Announcements <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/announcements/death_notices/">Death Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/in_memoriam/">In Memoriam</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/acknowledgements/">Acknowledgements</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/birthdays/">Birthdays</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/anniversaries/">Anniversaries</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/greetings/">Greetings</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/births/">Births</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/all_announcements/">All</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/emailbulletins/">Email Bulletins</a>
                    
                </li>
                

                <li >
                    <a href="/eversion/">E-Version</a>
                    
                </li>
                

                <li >
                    <a href="/photosales/">Photo Sales</a>
                    
                </li>
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="search">
                <a href="#"><i class="m-icon-search"></i></a>
                <div class="search-tooltip">
                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                        <input type="text" name="search" placeholder="Search" tabindex="11">
                        <button class="button button-with-icon" type="submit">
                            <i class="m-icon-search-1"></i>
                        </button>
                    </form>
                </div>
            </div>
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
        </span>
    </div>
</nav>


</header>


        <div id="redesign-content">

            <div class="container dfp-top-ad-container">
                <div class="dfp-ad text-center top-dfp-ad" ><div id="DFP_top_leaderboard"></div></div>
            </div>

            
            

            

            <div id="article-sticky-desktop-nav">
    <a href="/">
        <img src="/resources/images/monogram/" alt="Chester and District Standard" class="article-sticky-brand-mobile"/>
    </a>
    <h2 class="article-sticky-headline">Football rumours from the media</h2>
    <div class="article-sticky-right">
        <div class="article-sticky-social">
            <a href="" class="article-sticky-social-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/?ref=fbshr">
                <span class="fa fa-facebook"></span>
            </a>
            <a href="" class="article-sticky-social-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/?ref=twtrec" data-share-headline="Football rumours from the media">
                <span class="fa fa-twitter"></span>
            </a>
            <a href="#comments-anchor" class="article-ticky-social-comments">
                <i class="m-icon-chat"></i>
                
            </a>
        </div>
        <div class="article-sticky-search">
            <i class="m-icon-search"></i>
        </div>
        <div class="article-sticky-menu">
            <i class="m-icon-menu"></i>
            <span class="hamburger-text">Menu</span>
        </div>
    </div>
</div>

<div class="container">
    <div id="articleV2" class="article-wrapper" data-id="">

        
        

        
            <span data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1543300012"
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="27.11.2018">&nbsp;
            </span>
        

        <h1 class="headline semi-loud">Football rumours from the media</h1>

        
            <div class="author-details">

                <div class="author-name-container">
                    <span class="author-name">
                        
                        
                            Press Association 2018
                        
                        
                    </span>
                    
                </div>
            </div>
        

        <div class="article-row-container">
            <div class="article-row-container-left">
                <article class="v2">
                    
                        <!-- redesign ResponsiveArticleDisplayMainV2 --><div id="articlePage">
    

        <div class="article-hero light-background">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" martini-mobile-src="/resources/images/9098838.jpg?display=1&amp;htype=0&amp;type=mc1" martini-desktop-src="/resources/images/9098838.jpg?display=1&amp;htype=0&amp;type=responsive-gallery" alt="Christian Pulisic" data-mobile-height="200" data-desktop-height="420" style="min-height: 420"/>
            <p class="hero-caption"><span class="x-small">Christian Pulisic</span></p>
            
            
        </div>
    
    <div class="article-credits clearfix">

    </div>
    
    
    <div class="social-circles-component top-socialbar">
        <!-- redesign ResponsiveArticleDisplayComments -->
<button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/?ref=twtrec" data-share-headline="Football rumours from the media">
    <span class="fa fa-twitter"></span>
</button>
<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.chesterstandard.co.uk%2Fsport%2Fnational%2F17257783.football-rumours-from-the-media%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>
<a href="whatsapp://send?text=Football%20rumours%20from%20the%20media%0A%0Ahttp%3A%2F%2Fwww.chesterstandard.co.uk%2Fsport%2Fnational%2F17257783.football-rumours-from-the-media%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>

<a href="#comments-anchor" class="small comments-button"><i class="m-icon-chat"></i> <span>0 <span class="comment-number-text">comments</span></span></a>


    </div>
    

    <div id="DFP_article_fluid_1"></div>

    <div class="article-body">
        <div>
            <h2>
  What the papers say
</h2>
<p class="article-first-paragraph">
  Borussia Dortmund are prepared to come to a &pound;70million deal with Chelsea or Liverpool for <strong>Christian Pulisic</strong> if he can stay in Germany until the summer, the Daily Telegraph reports. Both sides are said to have a long-standing interest in the USA international, whose contract is due to run out in 2020.
</p>
<p>
  Manchester City could lose Spanish teenager <strong>Brahim Diaz</strong> to Real Madrid, according to reports. The Sun says reports in Spain suggest the 19-year-old has already agreed a deal to leave the Etihad in June when his contract at City runs out.
</p><div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>
<figure><img src="//image.assets.pressassociation.io/v2/image/production/2e42d2cd911c347e540a6eb7c4fe5cd0Y29udGVudHNlYXJjaCwxNTQzMzc0OTkw/2.35424416.jpg?w=640" alt="Manchester City&rsquo;s Brahim Diaz">Manchester City&rsquo;s Brahim Diaz could be heading to Real Madrid (Martin Rickett/PA)
</figure><p>
  Everton have been keeping a close eye on rising French star <strong>Tanguy Ndombele</strong>, according to the Daily Mirror. The paper says the Blues have watched him four times in recent months, with Marco Silva keen on the 21-year-old to help strengthen his midfield. However, Manchester City, Liverpool and Arsenal are also said to be monitoring the Lyon midfielder.
</p>
<figure><blockquote class="instagram-media" style="border: 0; margin: 1px; max-width: 525px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
    <div style="padding: 16px;">
      <a href="https://www.instagram.com/p/Bqnp6UuFbi4/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" style="line-height: 0; padding: 0 0; text-align: center; width: 100%;"></a>
      <div>
        <div style="height: 40px; margin-right: 14px; width: 40px;"></div>
        <div>
          <div style="height: 14px; margin-bottom: 6px; width: 100px;"></div>
          <div style="height: 14px; width: 60px;"></div>
        </div>
      </div>
      <div style="padding: 19% 0;"></div>
      <div style="height: 50px; margin: 0 auto 12px; width: 50px;"></div>
      <div style="padding-top: 8px;">
        <div style="line-height: 18px;">
          View this post on Instagram
        </div>
      </div>
      <div style="padding: 12.5% 0;"></div>
      <div style="margin-bottom: 14px;">
        <div>
          <div style="height: 12.5px; width: 12.5px;"></div>
          <div style="height: 12.5px; width: 12.5px; margin-right: 14px; margin-left: 2px;"></div>
          <div style="height: 12.5px; width: 12.5px;"></div>
        </div>
        <div style="margin-left: 8px;">
          <div style="height: 20px; width: 20px;"></div>
          <div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent;"></div>
        </div>
        <div style="margin-left: auto;">
          <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent;"></div>
          <div style="height: 12px; width: 16px;"></div>
          <div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent;"></div>
        </div>
      </div>
      <p style="margin: 8px 0 0 0; padding: 0 4px;">
        <a href="https://www.instagram.com/p/Bqnp6UuFbi4/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" style="line-height: 17px;">&#128527;&#128527;</a>
      </p>
      <p style="line-height: 17px; margin-bottom: 0; margin-top: 8px; padding: 8px 0 7px; text-align: center; white-space: nowrap;">
        A post shared by <a href="https://www.instagram.com/ndombele_22/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" style="line-height: 17px;">Tanguy Ndombele</a> (@ndombele_22) on Nov 25, 2018 at 2:11pm PST
      </p>
    </div>
  </blockquote><script src="//www.instagram.com/embed.js" type="text/javascript">
</script></figure><p>
  West Ham are prepared to wait until the end of the season before restarting contract talks with <strong>Declan Rice</strong> over a new contract, the Guardian reports. The 19-year-old, who has a season-and-a-half left on his deal, has not yet agreed fresh terms and wants an offer that reflects his impressive form this season, the paper says.
</p>
<figure><img src="//image.assets.pressassociation.io/v2/image/production/97c57d69071ec21ceac299865b898c2bY29udGVudHNlYXJjaCwxNTQzMzc1MDkz/2.39702216.jpg?w=640" alt="Declan Rice">West Ham could wait before reigniting contract talks with Declan Rice (Dave Howarth/PA)
</figure><p>
  Three Chelsea players could be set for a move to AC Milan in January, the Daily Mirror says. According to the paper, reports in Italy suggest the Serie A club have been in contact with Blues chiefs over <strong>Cesc Fabregas</strong>, <strong>Gary Cahill</strong> and <strong>Andreas Christensen</strong>. Milan are said to have made signing Spanish midfielder Fabregas on loan a priority. However, Italian outlet Calciomercato claims the club have rejected the opportunity to sign Cahill.
</p><div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>
<h2>
  Social media round-up
</h2>
<figure><blockquote class="twitter-tweet">
    <p>
      Arsene Wenger is being linked with a new job on Tuesday's back pages <a href="https://t.co/EemldKU75v">https://t.co/EemldKU75v</a> <a href="https://t.co/RoczSl3p8U">pic.twitter.com/RoczSl3p8U</a>
    </p>
    <p>
      &mdash; BBC Sport (@BBCSport) <a href="https://twitter.com/BBCSport/status/1067200864392224768?ref_src=twsrc%5Etfw">November 26, 2018</a>
    </p>
  </blockquote><script src="//platform.twitter.com/widgets.js" type="text/javascript">
</script></figure><figure><blockquote class="twitter-tweet">
    <p>
      Chelsea scout Italian wonderkid<a href="https://t.co/skahYCOJVq">https://t.co/skahYCOJVq</a> <a href="https://t.co/ZrMkY0R1Ma">pic.twitter.com/ZrMkY0R1Ma</a>
    </p>
    <p>
      &mdash; Mirror Football (@MirrorFootball) <a href="https://twitter.com/MirrorFootball/status/1067032740623724544?ref_src=twsrc%5Etfw">November 26, 2018</a>
    </p>
  </blockquote><script src="//platform.twitter.com/widgets.js" type="text/javascript">
</script></figure><h2>
  Players to watch
</h2>
<p>
  <strong>Axel Witsel</strong>: Jose Mourinho has reportedly renewed his interest in the Borussia Dortmund midfielder. ESPN claims the Manchester United manager watched the 29-year-old in action for Belgium during the international break and is a long-term admirer of the former Benfica player.
</p>
<figure><blockquote class="instagram-media" style="border: 0; margin: 1px; max-width: 525px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
    <div style="padding: 16px;">
      <a href="https://www.instagram.com/p/BqVtFbWABTf/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" style="line-height: 0; padding: 0 0; text-align: center; width: 100%;"></a>
      <div>
        <div style="height: 40px; margin-right: 14px; width: 40px;"></div>
        <div>
          <div style="height: 14px; margin-bottom: 6px; width: 100px;"></div>
          <div style="height: 14px; width: 60px;"></div>
        </div>
      </div>
      <div style="padding: 19% 0;"></div>
      <div style="height: 50px; margin: 0 auto 12px; width: 50px;"></div>
      <div style="padding-top: 8px;">
        <div style="line-height: 18px;">
          View this post on Instagram
        </div>
      </div>
      <div style="padding: 12.5% 0;"></div>
      <div style="margin-bottom: 14px;">
        <div>
          <div style="height: 12.5px; width: 12.5px;"></div>
          <div style="height: 12.5px; width: 12.5px; margin-right: 14px; margin-left: 2px;"></div>
          <div style="height: 12.5px; width: 12.5px;"></div>
        </div>
        <div style="margin-left: 8px;">
          <div style="height: 20px; width: 20px;"></div>
          <div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent;"></div>
        </div>
        <div style="margin-left: auto;">
          <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent;"></div>
          <div style="height: 12px; width: 16px;"></div>
          <div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent;"></div>
        </div>
      </div>
      <p style="margin: 8px 0 0 0; padding: 0 4px;">
        <a href="https://www.instagram.com/p/BqVtFbWABTf/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" style="line-height: 17px;">Disappointing performance and result tonight, but 2018 has been an amazing year for the @belgianreddevils and we will learn from this and go again in 2019 &#128591;&#127997; #REDTOGETHER &#127463;&#127466;</a>
      </p>
      <p style="line-height: 17px; margin-bottom: 0; margin-top: 8px; padding: 8px 0 7px; text-align: center; white-space: nowrap;">
        A post shared by <a href="https://www.instagram.com/axelwitsel28/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" style="line-height: 17px;">Axel Witsel</a> (@axelwitsel28) on Nov 18, 2018 at 2:52pm PST
      </p>
    </div>
  </blockquote><script src="//www.instagram.com/embed.js" type="text/javascript">
</script></figure><p>
  <strong>Ozan Kabak</strong> : The Galatasaray defender is said to have attracted the attention of Arsenal and Inter Milan following an impressive season. TalkSPORT says reports in Turkey indicate the two sides are now casting a closer eye over the 18-year-old ahead of a potential bid.
</p><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Press Association Sport staff');
ga('pacontentapi.set', 'dimension2', 'a651a8b5-3cf5-4f18-a718-b79ad37ae6f3');
ga('pacontentapi.set', 'dimension3', 'paservice:sport,paservice:sport:football,paservice:sport:uk');
ga('pacontentapi.set', 'dimension6', 'story-enriched');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', 'sport:football');
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Football rumours from the media'});
</script>

        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!--
<div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>



<div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>


-->

                    

                    <div id="DFP_teads"></div>

                    


                    

                    
                        <div class="social-circles-component bottom-socialbar">
                            <!-- redesign ResponsiveArticleDisplayComments -->
<button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.chesterstandard.co.uk/sport/national/17257783.football-rumours-from-the-media/?ref=twtrec" data-share-headline="Football rumours from the media">
    <span class="fa fa-twitter"></span>
</button>
<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.chesterstandard.co.uk%2Fsport%2Fnational%2F17257783.football-rumours-from-the-media%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>
<a href="whatsapp://send?text=Football%20rumours%20from%20the%20media%0A%0Ahttp%3A%2F%2Fwww.chesterstandard.co.uk%2Fsport%2Fnational%2F17257783.football-rumours-from-the-media%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>

<a href="#comments-anchor" class="small comments-button"><i class="m-icon-chat"></i> <span>0 <span class="comment-number-text">comments</span></span></a>


                        </div>
                    


                    <section class="promoted-block">
                        <!-- standard taboola --><div id="taboola-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];

  var taboolaOptions = {};
  
  if (isMobile()) {
        taboolaOptions = {
            mode: 'thumbnails-b',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails1',
            target_type: 'mix'
        }
  } else {
        taboolaOptions = {
            mode: 'thumbnails-a',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        }
  }
  
  _taboola.push(taboolaOptions);
</script>


                        <!-- <div class="plista">
                            <div data-widget="plista_widget_belowArticle"></div> -->
                            <script type="text/javascript">
                                // (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                // }({
                                //     "publickey": "a708bdd94577b23dc25a7e83"
                                // }));
                            </script>
                        <!-- </div>-->
                    </section>
                </article>
            </div>
            <div class="article-row-container-right">
                <aside class="v2">
                    

                    <div id="advertisingContainer">
                        <div>
                            <div class="side-ad" id="DFP_premium_mpu">
                            </div>
                        </div>
                    </div>

                    

                    <section class="block mega-news-block">
                        <aside>
                            <!-- standard BlockMegaNewsMostPopular --><section class="block mega-news-most-popular" data-name=" (Most Popular)">
    <ul class="nav mega-news-mp-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#mntab1" class="active" aria-controls="mntab1" role="tab" data-toggle="tab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#mntab2" aria-controls="mntab2" role="tab" data-toggle="tab">Most commented</a></li>
    </ul>

    
    <!-- Tab panes -->
    <div class="nav most-tab-content">
        <div id="mntab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="" data-offset="0" data-module="most-read" data-category="Most read" data-contains-advert="true">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
                <li class="advert">
                    <div id="DFP_standard_mpu_1"></div>
                </li>
            </ol>

            
            <div class="c-align semi-loud see-more-stories">
                <a href="#mostFullBlock" id="most-read-jump" class="pull-right more-link" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
            

        </div>
        <div id="mntab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>

                        </aside>
                    </section>

                    <div class="side-ad" id="DFP_standard_mpu_2"></div>

                    <section class="redesign-cta cta-component-contributions">
                        <div class="row">
                            <div class="col-12">
                                <i class="m2-icon-ugc-cta"></i>
                                <p>Get involved with the news in your community</p>
                            </div>

                            <div class="col-12 send-us-your-news">
                                <a class="ugc-upload-button" data-style="redesign" data-skip-first-step="1" data-allow-media="1" data-allow-text="1" data-collection-id="137" href="/send-us-your-news">Send your stories and photos now</a>
                            </div>
                        </div>
                    </section>

                    <div class="side-ad" id="DFP_standard_mpu_1"></div>
                    <div class="side-ad" id="DFP_on_scroll"></div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div class="article-extra container">

    <div class="dfp-ad" style="margin-top: 20px; text-align: center"><div id="DFP_leaderboard_1"></div></div>

    <section class="also-read" id="uatu-recommendations">
        <h2 id="uatu-title"></h2>
        <div id="uatu-list" class="also-wrapper clearfix row">
            <div class="col-md-3">
                <article class="nq-article-card article-card-snap">
                    <a href="#">
                        <img src="" alt="">
                        <h3></h3>
                    </a>
                </article>
            </div>
        </div>
    </section>

    <div class="dfp-ad" style="text-align: center"><div id="DFP_leaderboard_2"></div></div>

    <!-- standard BlockMostPopular --><section class="block most-popular-block" id="mostFullBlock" data-name="" data-variant="">
    <!-- standard BlockFrontEndConfig -->

    <ul class="nav most-popular-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#tab1" class="active" aria-controls="tab1" role="tab" data-toggle="tab" id="mostPopularTab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#tab2" aria-controls="tab2" role="tab" data-toggle="tab" id="mostCommentedTab">Commented</a></li>
    </ul>

    <div class="most-tab-content">
        <div id="tab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="20" data-offset="0" data-tracking="yes" data-module="most-read" data-category="Most read">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>

            <div class="c-align semi-loud see-more-stories">
                <a href="#most-full-block" class="pull-right more-link read-more1" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
        </div>

        <div id="tab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>


    <div class="clearfix"></div>


    <div id="jobs-block"></div>
    <script type="text/javascript">

        var panels = panels || [];

        var panel = {
            name : 'FeaturedS1RegionalJobs',
            target: 'jobs-block',
            params: {ns: 'redesign', type: 'jobs'},
            callback: function() {
                JobsBlock.init(false);
            }
        };

        panels.push(panel);

    </script>
    <div id="comments-feedback-anchor"></div>
    <div class="comments-wrapper">
        
        
            <div class="key-line"></div>
            <div class="row">
                <div class="col-md-3">
                    <div class="comments-headline ">
                        <h2>Comments</h2>
                    </div>
                </div>
                <div class="col-md-5">
                </div>
            </div>
        
        <div class="row">
            <div class="col-md-8">
                <section>
                    <!-- section from the ResponsiveCommentsInclude -->
                    

                    

                    

                    
                        <div id="comments-anchor"></div>



                        
                            <div class="alert alert-bad alert-danger" style="display: none;" id="commentErrorDisplay">
                                <span class="fa fa-warning large"></span>
                                <span class="message small">Sorry, an error occurred.</span>
                            </div>
                            <div class="report-success hidden">
                                <h3>Thank You</h3>
                                <p>Your complaint has been sent to the site administrators.</p>
                            </div>

                            
                                <div class="comment-status">
                                    <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">register</a> leave a comment or rate a comment
                                </div>
                            

                            
                        

                        <div class="clearfix"></div>
                        
                    
                </section>
            </div>
        </div>
    </div>
</div>
<script src="/resources/responsive-static/es6/dist/comments.js?r=xwUegF8p"></script>
<div id="nextup-config" data-position="top" data-mobile-position="none" data-module-name="" data-module-path="/sport/national/"></div>
        </div>

        <!-- redesign ResponsiveSiteFooter -->
<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-md-8 footer-left">
                <nav>
                    <ul class="footer-menu">
                        <li><a href="http://www.chesterstandard.co.uk/contact/">Contact Us</a></li>

                        
                        
                        <li><a href="http://www.newsquestprinting.co.uk/">Newsquest Printing</a></li>
                        <li><a href="/advertising/">Advertise</a></li>
                        <li><a href="/archive/">Archive</a></li>
                        <li><a href="/misc/sitemap/">Site Map</a></li>
                        <li><a href="/announcements/">Announcements</a></li>
                        
                        <li><a href="http://leap.chesterstandard.co.uk">Leap</a></li>
                        
                        <li><a href="https://www.exchangeandmart.co.uk/">Exchange and Mart</a></li>
                        <li><a href="http://www.twoscompany.co.uk/">Dating</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-conditions/" target="_blank">Terms &amp; Conditions</a></li>
                        <li><a href="http://www.newsquest.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></li>
                        <li><a href="http://www.newsquest.co.uk/cookie-policy/" target="_blank">Cookie Policy</a></li>
                        <li><a href="/gdpr/" class="gdpr-option" data-id="813" data-sourcepoint="chesterstandard-gb.chesterstandard.co.uk">Manage Consent</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-of-advertising/" target="_blank">Terms of Advertising</a></li>
                        <li><a href="http://www.newsquest.co.uk/contributor-terms/" target="_blank">Contributor Terms</a></li>
                        <li><a href="http://www.newsquest.co.uk/diversity-statement/" target="_blank">Diversity Statement</a></li>
                    </ul>
                </nav>

                <div class="row ipso-regulated">
                    <div class="col-lg-2 col-md-3 col-sm-3">
                        <h5 class="ipso-logo"><span>Ipso</span>regulated</h5>
                    </div>
                    <div class="col-lg-10 col-md-9 col-sm-9">
                    <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="http://www.chesterstandard.co.uk/contact/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
                    </div>
                </div>
            </div>
            <div class="col-md-4">
                <p class="footer-copyright"><a href="/my/account/copyrights/">&copy;Copyright 2001-2018</a>. This site is part of Newsquest's audited local newspaper network. A Gannett Company. Newsquest (North Wales) Media Group Ltd, Loudwater Mill, Station Road, High Wycombe, Buckinghamshire. HP10 9TY | 3102566 | Registered in England & Wales</p>
            </div>
        </div>
    </div>
</footer>


        <div id="fb-root"></div>


    </div>
</div>

<!-- redesign ResponsiveMegaMenu --><div id="mega-menu">
    <div class="mega-menu-header">
        <img src="/resources/images/sitelogo/" alt="Chester and District Standard" class="brand"/>

        <i class="m-icon-cancel-1"></i>
    </div>

    <div class="mega-cols">
        <div class="mega-cols-container">
<div class="mega-col">
                <h3><a href="/news/">News</a></h3>
    
                <ul>
        <li>
                        <a href="/news/chester/">Chester</a>
                    </li>
        

                    <li>
                        <a href="/news/ellesmere_port/">Ellesmere Port</a>
                    </li>
        

                    <li>
                        <a href="/news/south_wirral/">South Wirral</a>
                    </li>
        

                    <li>
                        <a href="/news/frodsham_and_helsby/">Frodsham &amp; Helsby</a>
                    </li>
        

                    <li>
                        <a href="/news/crime/">Crime</a>
                    </li>
        

                    <li>
                        <a href="/news/business/">Business</a>
                    </li>
        

                    <li>
                        <a href="/news/health/">Health</a>
                    </li>
        

                    <li>
                        <a href="/news/education/">Education</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/jobs/">Jobs</a></h3>
    
                <ul>
        <li>
                        <a href="/jobs/">Search Jobs</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/chester_fc/">Chester FC</a></h3>
    
                <ul>
        <li>
                        <a href="/chester_fc/latest/">Latest</a>
                    </li>
        

                    <li>
                        <a href="/chester_fc/match_reports/">Match Reports</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/sport/">Sport</a></h3>
    
                <ul>
        <li>
                        <a href="/sport/chester_fc/">Chester FC</a>
                    </li>
        

                    <li>
                        <a href="/sport/football/">Football</a>
                    </li>
        

                    <li>
                        <a href="/sport/rugby/">Rugby</a>
                    </li>
        

                    <li>
                        <a href="/sport/cricket/">Cricket</a>
                    </li>
        

                    <li>
                        <a href="/sport/other_sports/">Other Sports</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/leisure/">Lifestyle</a></h3>
    
                <ul>
        <li>
                        <a href="/leisure/what_s_on/">What's On</a>
                    </li>
        

                    <li>
                        <a href="/leisure/features/">Features</a>
                    </li>
        

                    <li>
                        <a href="/leisure/taste_test/">Taste Test</a>
                    </li>
        

                    <li>
                        <a href="/leisure/local_bygones/">Local Bygones</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/get_involved/">Get Involved</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/announcements/">Announcements</a></h3>
    
                <ul>
        <li>
                        <a href="/announcements/death_notices/">Death Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/in_memoriam/">In Memoriam</a>
                    </li>
        

                    <li>
                        <a href="/announcements/acknowledgements/">Acknowledgements</a>
                    </li>
        

                    <li>
                        <a href="/announcements/birthdays/">Birthdays</a>
                    </li>
        

                    <li>
                        <a href="/announcements/anniversaries/">Anniversaries</a>
                    </li>
        

                    <li>
                        <a href="/announcements/greetings/">Greetings</a>
                    </li>
        

                    <li>
                        <a href="/announcements/births/">Births</a>
                    </li>
        

                    <li>
                        <a href="/announcements/all_announcements/">All</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/emailbulletins/">Email Bulletins</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/eversion/">E-Version</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/photosales/">Photo Sales</a></h3>
    
            </div>
        </div>
    </div>

    <div class="mega-bottom">
        <div class="mega-bottom-container">
            <!-- redesign-nwn ResponsiveHeaderTopNavigationLinks --><ul>
    
    
    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    <li><a href="/advertising/" class="book-an-ad">Book an Ad</a></li>
    <li><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/">Business directory</a></li>
    <li><a href="/li/">Local Info</a></li>
    <li><a href="/dating/">Dating</a></li>
    <li><a href="https://www.exchangeandmart.co.uk/local-used-cars/">Exchange and Mart</a></li>
</ul>

        </div>
    </div>
</div>

</body>

<!-- standard BrightcoveJs --><script src="//players.brightcove.net/64298557001/rkgvgWjWCG_default/index.min.js"></script>
<script src="//players.brightcove.net/videojs-overlay/2/videojs-overlay.min.js"></script>


<!-- standard GoogleDfp --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
window.domComplete = performance.now();
</script>
<!-- Promos -->
<script type="text/javascript">
var promoUnits = [];
</script>
<script type="text/javascript">window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>

<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="NationalNewsModule"

if (pType === 'BlockArticleModule' || pType === 'SportBlockArticleModule') {
    pType = 'ArticleModule';
}
for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }
    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        console.log(x, path[x - 1]);
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}
</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}

</script>
<script type="text/javascript">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</script>

<script type="text/javascript">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</script>
<script type="text/javascript">

var utag_data = {
    is_test_site : "no",
    is_live_site : "yes",
    is_responsive_page : (typeof MobileDetect !== "undefined") ? 'yes' : 'no',
    is_mobile_site : (isMobile()) ? 'yes' : 'no',
    is_desktop_site : (isMobile()) ? 'no' : 'yes',
    is_mobile_device : ($.mobile) ? 'yes' : 'no',
    is_paywall_site : 'no',
    cta_modal_last_seen: $.cookie('cta_modal_last_seen'),
    cta_viewed: ($.cookie('cta_view') === 'seen') ? 'yes' : 'no',
    user_is_logged_in : 'no',
    user_is_admin : 'no',
    user_has_registered : ('no' === 'no' && $.cookie('nqr') !== null) ? 'yes' : 'no',
    site_id : '1114',
    site_centre_id : '25',
    site_centre_name : '',
    module_type : 'NationalNewsModule',
    site_name : 'Chester and District Standard',
    site_domain : (isMobile()) ? 'www.chesterstandard.co.uk'.replace('www', 'm') : 'www.chesterstandard.co.uk',
    cookie_domain : '.chesterstandard.co.uk',
    google_analytics_id: 'UA-8257494-1',
    site_template_set : 'redesign-nwn',
    article_context : 'Football',
    article_id : '17257783',
    article_length_type : 'l',
    article_char_count : '2254',
    article_author_name : "Press Association 2018",
    article_list : "no",
    user_age_decade :  '0' ,
    user_gender :  'u' ,
    user_is_known : (known) ? 'yes' : 'no',
    dfp_targeting_is_landing : 'no',
    dfp_targeting_jobs_industry_sectors : ''.toLowerCase(),
    dfp_targeting_module_path : 'sport',
    dfp_targeting_weather_band : '1-5',
    dfp_targeting_weather_summary : 'mist'.toLowerCase(),
    dfp_id : googleId,
    homes_search_bedrooms_minimum : getQs('hmsbmn', jobsAndHomes),
    homes_search_location : getQs('hmsl', jobsAndHomes),
    homes_search_price_minimum : getQs('hmspmn', jobsAndHomes),
    homes_search_price_maximum : getQs('hmspmx', jobsAndHomes),
    jobs_search_keyword : getQs('jbsk', jobsAndHomes),
    jobs_search_location : getQs('jbsl', jobsAndHomes),
    jobs_search_salary_maximum : getQs('jbssmx', jobsAndHomes),
    jobs_search_salary_minimum : getQs('jbssmn', jobsAndHomes),
    jobs_search_sectors : getQs('jbss', jobsAndHomes),
    google_survey_id: '',
    use_google_survey: "no",
    site_section: '/sport/national/',
    top_level_section: 'sport',
    polar_property_id: '',
    gallery_show_advert_after: '5',
    contributions_cta_text_only: null,
    contributions_cta_image_only: null,
    user_contributions_number: 0,
    has_user_contributions: "no",
    user_advertising_experience: 'Ad-Full',
    user_has_registered: $.cookie('nq_uhr'),
    user_level: $.cookie('nq_ul'),
    user_newsletter_categories: $.cookie('nq_unc'),
    site_uses_cmp: 'yes',
    user_seen_cmp: ($.cookie('_sp_enable_dfp_personalized_ads') === 'true' || $.cookie('_sp_enable_dfp_personalized_ads') === 'false') ? 'yes' : 'no',
    user_given_consent: ($.cookie('_sp_enable_dfp_personalized_ads') === 'true') ? 'yes' : 'no',
    user_type: 'anonymous',
    user_type_chartbeat: 'anon'
}

</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
     (function(a,b,c,d){
     a='//tags.tiqcdn.com/utag/newsquestdm/main/prod/utag.js';
     b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
     a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
     })();
</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>


    
        <script src="/resources/responsive-static/es6/dist/article.js?cb=xwUegF8p"></script>
    
<script src="/resources/responsive-static/javascript/other/fotorama.js?cb=xwUegF8p"></script>
<script src="/resources/responsive-static/javascript/other/m-fotorama.js?cb=xwUegF8p"></script>


<script src="/__siren/"></script>
<!-- VisualDNA Audience Analytics Tag -->

<!-- due to the dynamic nature of calling this, we can't do it in a compiled script -->

    
<script src="//uatu.newsquestdigital.co.uk/collector.php?article_id=&site_id=1114"></script>
    

    
<!-- <script src="/resources/responsive-static/javascript/other/uatu-recommend.js?r=xwUegF8p"></script> -->
    

<script src="//uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=&site_id=1114"></script>


<script type="text/javascript">
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();

VDNA.queue.push({
    apiKey : "newsquest1385645234029",
    method : "reportPageView"
});
</script>

<!-- standard AudienceTracking -->
<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/VisitorAPI.js?cb=xwUegF8p"></script>
<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=xwUegF8p"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="https://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});

addAudienceProjectDataToLotame(_cc4821,"AudienceProject");


_cc4821.bcp();

</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fd15ff24ac","applicationID":"70374104","transactionName":"MlFbY0cFXxcFARdRVwsbekJGEF4JSywCTFEKWlhbewFGFykNB01UAA4DX1QKVQgBJgpLSAlVQGVQFUQBFxZLEQ==","queueTime":0,"applicationTime":203,"atts":"HhZYFQ8fTBk=","errorBeacon":"bam.nr-data.net","agent":""}</script>



<script src="//platform.twitter.com/widgets.js"></script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
</html>