<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
  <head><title>
	 - Strictly judge Darcey Bussell keeps young dancers on their toes at Chester high school
</title>

	<!-- NEW Taboola content script BEGIN -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
	</script>
	<!-- NEW Taboola content script END -->

    <!-- Social Media meta tags --> 

    <!-- Google Authorship and Publisher Markup  
    <link rel="author" href="https://plus.google.com/102640925311015278953/posts" /><link rel="publisher" href="https://plus.google.com/102640925311015278953" />-->

    <!-- Schema.org markup for Google+ --> 
    <meta itemprop="image" content="http://images.nwnmedia.co.uk/cf.jpg" />

    <!-- Twitter Card data --> 
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@publisher_handle" /><meta name="twitter:creator" content="@Chester_First" /> 

    <!-- Twitter summary card with large image must be at least 280x150px --> 
    <meta name="twitter:image:src" content="http://images.nwnmedia.co.uk/cf.jpg" />

    <!-- Open Graph data --> 
    <meta property="og:site_name" content="Chester First" /><meta property="og:type" content="article" /><meta property="fb:admins" content="89871157197" /><meta name="verify-v1" content="FJj5kJhZF7uoH/wRiFoJztmYpm19k9rZAz8EfTde/ko=" /><link rel="stylesheet" href="../../__style/base/base.css?v11" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/structure/structure.css?v11" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/modules/modules.css?v11" type="text/css" media="screen" /><link rel="shortcut icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" />
    <script type="text/javascript" src="/__script/util.js"></script>
    <link rel="stylesheet" href="../../__style/jquery.jcarousel.css" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/carousel-skin.css" type="text/css" media="screen" />
    
    <!-- GRAPESHOT channel tag -->
    <script type="text/javascript">
        var gs_channels = "DEFAULT";
        var gsurl = window.location != window.top.location ? document.referrer : window.location;
        document.write('<scr' + 'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/northwales/channels.cgi?url=' + encodeURIComponent(gsurl) + '"></scr' + 'ipt>');
    </script>

    <!-- GRAPESHOT channel tag END -->

    <!-- CAPTIFY tag -->
    <script>
	(function() {
    var s = document.createElement('script'),
        t = document.getElementsByTagName('script')[0];
    s.type = 'text/javascript';
    s.async = true;
    s.defer = true;
    s.src = '//p.cpx.to/p/11645/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
    t.parentNode.insertBefore(s, t);
	})();
	</script>

    <!-- END CAPTIFY -->


    <!-- LOTAME implementation -->
        <script type="text/javascript">
            var cc_client_id = 4299;
            document.write('<scr' + 'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c=' + cc_client_id.toString() + '/pe=y/callback=processauds"></scr' + 'ipt>');
            var adtechCCvals = "";
            function processauds(adtechccauds) {
                if (typeof (adtechccauds) != 'undefined') {
                    for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++) {
                        if (cci > 0) adtechCCvals += ":";
                        adtechCCvals += adtechccauds.Profile.Audiences.Audience[cci].abbr;
                    }
                }
            }
        </script>
    <!-- LOTAME implementation END -->

	<!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6035892" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
        </noscript>
    <!-- End comScore Tag -->
	
    <!-- GRAPESHOT redirect tag -->
    <noscript>
    <a href="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
    <img src="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
    </noscript>

    <!-- GRAPESHOT redirect tag END -->

  <link rel="stylesheet" type="text/css" href="/__style/bespoke/chester_first.css" /><link rel="stylesheet" type="text/css" href="/WebResource.axd?d=OnyKLlJMmpa-HL4oYrTRoUj9hrwl2YCx3RrTwmhsZfiHcJIb64EZRBQ0tskRAIdCqCSna1hAn9pJ1FAtfFPiUl2ijud1zAMFOFwwaSsZMVPQoDOEkyjxGh1vTV1MP5UXSc_xUqGOBOCs74RJC4OeR1hTnlpZWFb6r7lgsAYGYnGEOUOo0&t=635507750481760494" /><meta name="Title" content="Strictly judge Darcey Bussell keeps young dancers on their toes at Chester high school" /><meta name="Description" content="The Strictly judge spent all day at the Hammond School, Hoole Bank, giving ballet dancing lessons to pupils" /><meta itemprop="name" content="Strictly judge Darcey Bussell keeps young dancers on their toes at Chester high school" /><meta itemprop="description" content="The Strictly judge spent all day at the Hammond School, Hoole Bank, giving ballet dancing lessons to pupils" /><meta name="twitter:title" content="Strictly judge Darcey Bussell keeps young dancers on their toes at Chester high school" /><meta name="twitter:description" content="The Strictly judge spent all day at the Hammond School, Hoole Bank, giving ballet dancing lessons to pupils" /><meta property="og:title" content="Strictly judge Darcey Bussell keeps young dancers on their toes at Chester high school" /><meta property="og:url" content="http://www.chesterstandard.co.uk/news/169301/strictly-judge-darcey-bussell-keeps-young-dancers-on-their-toes-at-chester-high-school.aspx" /><meta property="og:image" content="http://images.nwnmedia.co.uk/assets/article_main/2016/11/darceyWMS.jpg" /><meta name="twitter:image" content="http://images.nwnmedia.co.uk/assets/article_main/2016/11/darceyWMS.jpg" /><meta property="og:description" content="The Strictly judge spent all day at the Hammond School, Hoole Bank, giving ballet dancing lessons to pupils" /><meta property="article:published_time" content="21 November 2016" /><link href="/__style/googlemap/googlemap.css" rel="stylesheet" type="text/css" /><script src="http://maps.google.com/maps?file=api&v=2&key=ABQIAAAApOUVKh7bKTm3N1FGYKybMhT0UsmGwLSKaIHiAC-f2Ii7hAVUKhSKrWQYorrBx3G8EZqnJEsFf_3gHA" type="text/javascript"></script><script src="http://www.google.com/uds/api?file=uds.js&v=1.0&key=ABQIAAAApOUVKh7bKTm3N1FGYKybMhT0UsmGwLSKaIHiAC-f2Ii7hAVUKhSKrWQYorrBx3G8EZqnJEsFf_3gHA" type="text/javascript"></script></head>
  <body>
  	      <!--  ADD amazon ads script-->
      <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
        <script type='text/javascript'>
            try {
                amznads.getAds('3147');
            } catch (e) { /*ignore*/ }
        </script>
		
	  <!-- VisualDNA Audience Analytics Tag --> 
      <script type="text/javascript">
          (function () {
              var s, e;
              s = document.createElement("script");
              s.src = "//a1.vdna-assets.com/analytics.js";
              s.async = true;
              e = document.getElementsByTagName("head")[0];
              e.insertBefore(s, e.firstChild); this.VDNA = this.VDNA || {}; this.VDNA.queue = this.VDNA.queue || [];
          })();
          VDNA.queue.push({ apiKey: "nwnmedia1466068662021", method: "reportPageView" });

      </script> <!-- End of VisualDNA Audience Analytics Tag --> 
	  
    <form name="aspnetForm" method="post" action="strictly-judge-darcey-bussell-keeps-young-dancers-on-their-toes-at-chester-high-school.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/WebResource.axd?d=5qvTI0QeGFPn9GFzXwI1JSuR2QnPNak_0RLNIC35KkGnpS5xWWtOyhPkXch6IJki79I3UqEJLOWAdpwzTbZ6RH8YHtQVgauJ-72K5eMhIqkeBdURSrlL5MoS3PjEW-OIxmuL38lTAadGhOW9hGaHQ4Z9VQX_aRwDRneOQGY7RXef9QBO0&amp;t=635507750481760494" type="text/javascript"></script>
<script src="/WebResource.axd?d=VOybcEGNk1jn1OS4SMEXemlrXskbjxVLINW0aEhC4TecZqkVPitTCcpa3GcV1sJlZ1JrligE6dzNYenr9UoF9s5gVH-DH6ASjD5VXzzlrDXXebJFcmN38z2MdYkGsRic-kHBfcV6JH5GD1qPzlkmRsUVeXuX7jdf1Zkfw-Z8ejT6joVX0&amp;t=635507750481760494" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
var divs_to_fade = new Array('art_div_62541'); var i = 0; var wait = 1000; function swap(forward) { $('#'+divs_to_fade[i]).fadeOut('slow'); $('#p_'+divs_to_fade[i]).fadeOut('slow').css('display', 'none'); if (forward) { i++; if (i > divs_to_fade.length-1) { i = 0; } } else { i--; if (i < 0) { i = divs_to_fade.length-1; } } $('#'+divs_to_fade[i]).fadeIn('slow'); $('#p_'+divs_to_fade[i]).fadeIn('slow'); }//]]>
</script>

<script src="/ScriptResource.axd?d=sYLPMixWD1zjy7fRThIgSAU8ehw9roED6XcRw7DPHY6JGY43PtHa8ajv3Ttam_MSPojSrm1Ro9jh1dObBePgIhP9bHbRbzeFpjvrBjvQ9LVhGfuWLBwlb2Zggk9Ne86QJfpL_fkWqQ4Yrt_Y7QP7t4eU_mccMpv_0BNWdgljda8NcB6F0&amp;t=2e2045e2" type="text/javascript"></script>
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="gjYoesttbY18tmky9KC3PcmIqUCJpmGzApgnilE9mWelhlmmc54xLd7OZMV26NrowjVJDl5FPRodR206TadYjYreDbkl285gAl8h8a6rE9MiYIoOwqoit_2EHSvGvW1Xg7Baquc81ZYMNyPOtC3UG__a50logkCWbPwbYGpQAcOL9SBIkt9Nfseio8XYYjNATZzWwtC9kloxXcCy3LPSXGwogp01" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBgK2/fOoBgLZ/prdCQKthePzCQLC1relDgK/h978CAKK0a3ECNMvGQa/bKv/UH1iusMvdZUVmUA5" />
      
        <div id="fadeWrap"><div id="fade"></div></div>
        <div id="wrap">

        <!--PAGE WRAP ITEMS-->
        <!-- add this to the body tag to activate the wrap - background: url(/_img/sponsors/traveltime_wrap.jpg) top center no-repeat;-->
        <!--PAGE WRAP HYPERLINKS
        // These styles can be added dynamically to the page-->
       <!--<a class="pageWrapLeft" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>
        <a class="pageWrapRight" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>-->
        <!--END PAGE WRAP HYPERLINKS-->
        <!--END PAGE WRAP ITEMS-->
        
        <div id="head">
            
            <div class="cookiePrompt">
                <p>This website uses cookies to offer the best possible experience. By continuing to use the site you are agreeing to our usage of cookies. <a href="/about/cookieinfo.aspx">Find out more</a></p>
                <a href="#" class="cookieClosePrompt"><img src="/__style/structure/images/close.gif" alt="Close" height="15" width="15" /></a>
            </div>

            <div id="headBanner">
                <div class="center">
                    
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Chester First // Page: Rest of Site // Placement: Rest Of Site Billboard/Leaderboard 970x250 (5054582) // created at: Nov 20, 2014 11:53:56 AM--> <script language="javascript">var tokens = amznads.getTokens("9x2");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5054582/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5054582/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5054582/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="970" height="250"></a></noscript> <!-- End of JavaScript Tag -->
</div>
                    <div class="moduleHold" style="text-align: center">
            
                        


                    </div>
                </div>
                



                <!--div class="right"><a href=""><img src="../_img/cash4goldwales.jpg" alt="" /></a></div--> 
            </div>
            
            <div id="headInteract">
                <ul>
               <!-- <li class="first"><a href="/popout.aspx?ref=sendtofriend&url=http://www.chesterstandard.co.uk/news/169301/strictly-judge-darcey-bussell-keeps-young-dancers-on-their-toes-at-chester-high-school.aspx&KeepThis=true&TB_iframe=true&height=500&width=400" class="thickbox">Send page to a friend</a></li>
                <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a></li>-->
                <li><a href="/news/joinin/sendastory.aspx">Send a story</a></li>
                <li><a href="/news/joinin/sendaphoto.aspx">Send a photo</a></li>
                <li><a href="/news/joinin/sendavideo.aspx">Send a video</a></li>                
                </ul>
            </div>

          

<script type="text/javascript">
    $(document).ready(function() {
        $("#priNav ul li:first").addClass("navFirst");
    });
    $(document).ready(function() {
        $("#priNav ul li:last").addClass("navEnd");
    });
    $(document).ready(function() {
        $("#subNav ul li:last").addClass("subEnd");
    });
</script>


<div id="mastHead">
  <a href="/" class="logo"><img id="ctl00_nv_imgMastLogo" src="/__style/bespoke/images/chester_first/logo.gif" border="0" /></a>
  

  
  
<br/><br/>
    <span style="margin-left:75px">   
 <script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5596612/0/1025/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5596612/0/1025/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5596612/0/1025/ADTECH;loc=300" border="0" width="220" height="90"></a></noscript>
<!-- End of JavaScript Tag --></span>
  
    
  

<script type="text/javascript">
   $(document).ready(function() {
      $('#headSearch #inner ul li a').click(function() {
         $('#headSearch #inner ul li a').attr('class', '');
         $(this).attr('class', 'on');

         var str = $(this).attr('href').replace(/#/, "");
         $('#headSearch .hdnSearch').val(parseInt(str));

         return false;
      });
   });
</script>

<div id="headSearch">
  <div id="inner">
    <input name="ctl00$nv$nwnHeadSearch$txtSearch" type="text" id="ctl00_nv_nwnHeadSearch_txtSearch" class="inputText" />
    <input name="ctl00$nv$nwnHeadSearch$hdnSearch" type="hidden" id="ctl00_nv_nwnHeadSearch_hdnSearch" class="hdnSearch" value="1" />
    <input type="submit" name="ctl00$nv$nwnHeadSearch$btnSubmitSearch" value="" id="ctl00_nv_nwnHeadSearch_btnSubmitSearch" class="btn" />
  </div>
</div>



  <div class="registerAccount">
        
            <a href="/register.aspx" class="floatLeft registerLink">Register</a>
            
                    
        <a href="/account.aspx" class="floatLeft accountLink">My account</a>
        
    </div>

  <div id="ctl00_nv_DatePanel" class="dateTime" style="margin-top: 10px;">
	
    <p id="headDate">22 November 2016 <span>16:21</span></p>
  
</div>
  
</div>


    <div id="priNav">
      <ul>
    <li><a id="ctl00_nv_lvNav_ctrl0_hlNav" title="Home" href="/home.aspx"><span>Home</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl1_hlNav" title="News" class="on" href="/news.aspx"><span>News</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl2_hlNav" title="Sport" href="/sport.aspx"><span>Sport</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl3_hlNav" title="Lifestyle" href="/lifestyle.aspx"><span>Lifestyle</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl4_hlNav" title="Property" href="/property.aspx"><span>Property</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl5_hlNav" title="Find a Business" href="/businessdirectory.aspx"><span>Find a Business</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl6_hlNav" title="Jobs" href="/jobsads.aspx"><span>Jobs</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl7_hlNav" title="Motors" href="/motors.aspx"><span>Motors</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl8_hlNav" title="About" href="/about.aspx"><span>About</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl9_hlNav" title="Local Charity" href="/charity.aspx"><span>Local Charity</span></a></li>
  </ul>
    </div>
  


    <div id="subNav">
      <ul>
    <li><a id="ctl00_nv_lvSubNav_ctrl0_hlNav" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl1_hlNav" title="Search Archive" href="/news/searcharchive.aspx">Search Archive</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl2_hlNav" title="Charity" href="/news/charity.aspx">Charity</a></li>
  </ul>
    </div>
  


        </div>
        
        <div id="mainContent">
        
          
  
<div id="templateOne">


    <div>
      
    </div>
    
    <br class="clr" />
  
    <div class="floatLeft" style="width: 805px;">
      
        <div class="zoneOne">
            
            <!-- zone 1 -->
        </div>
        <div class="zoneTwo">
            

<div class="newsArticleWrap">
   <ul class="articleTools">
   <li><div class="addthis_sharing_toolbox"></div></li>
        <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
        
        <li><a href="#comment_post" class="iconCommentAdd">Write a comment</a></li>
        
        <li><a href="#comment_view" class="iconComment">View comments</a></li>
   </ul>

   <h1 class="snug">
      Strictly judge Darcey Bussell keeps young dancers on their toes at Chester high school</h1>
   <p class="leadPara">
      <div id="ctl00_ct_ctl00_dc2_pnlDate" class="pubDate">
	
         <strong>Published date:
            21 November 2016 |
      
</div>
      Published by:
      Staff reporter</strong><br />
      <span style="float: left">
         <a id="ctl00_ct_ctl00_dc2_lnkMoreRepArticles" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ct$ctl00$dc2$lnkMoreRepArticles&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/news/reporter_news.aspx?auth=Staff reporter (Chester Standard)&amp;nbsp&quot;, false, true))">Read more articles by Staff reporter</a></span>
      <span style="float: right">
         <a href="mailto:news@chesterstandard.co.uk">Email reporter</a></span><br />
   </p>
   <div class="hr">
      <hr />
   </div>
   
   
   <div id="ctl00_ct_ctl00_dc2_divMediaHolder" class="articleImage">
      <script type="text/javascript">
         $(document).ready(function () {
            $('#js_div_fader_back').click(function () {
               swap(false);
               $('#js_gal_l').text(i + 1);
               return false;
            });
            $('#js_div_fader_next').click(function () {
               swap(true);
               $('#js_gal_l').text(i + 1);
               return false;
            });
         });
      </script>
      <div id="ctl00_ct_ctl00_dc2_pnlImages" class="rel" style="width:222px;padding-top:194px;">
	
         
               
               <div class=" abs" id='art_div_62541'
                  style="top: 0; left: 0;">
                  <img id="ctl00_ct_ctl00_dc2_lvImg_ctrl0_imgArt" src="http://images.nwnmedia.co.uk/assets/article_main/2016/11/darceyWMS.jpg" border="0" />
               </div>
               <p class=" caption" id='p_art_div_62541'>
                  &nbsp;</p>
            
            
      
</div>
      <p class="mediaTools">
         
         
      </p>
   </div>
   <div id="ctl00_ct_ctl00_dc2_pnlArticleHold">
	
      <p>
	<strong>Legendary ballerina and Strictly Come Dancing judge Darcey Bussell CBE visited a Chester school to give some tips to the dancers of the future.</strong></p>
<p>
	The Strictly judge spent all day at the Hammond School, Hoole Bank, giving ballet dancing lessons to pupils.</p>
<p>
	In the morning Darcey gave a group lesson to some of the school&rsquo;s younger pupils before doing a more focused session with the school&rsquo;s older pupils. In the afternoon they held a Q&A session before she travelled to Blackpool ahead of this weekend&rsquo;s Strictly show.</p>
<p>
	<img alt="" height="305" src="http://images.nwnmedia.co.uk/assets/original/2016/11/darcey1.jpg" width="460" /><ul><li><a href="https://www.facebook.com/Chester-Standard-1587263754870519/" target="_blank">Follow and like the Chester Standard Facebook page by clicking here</a></li></ul></p>
<p>
	Darcey also brought back a former pupil of the school, Giselle Porter, who now works for her. &nbsp;</p>
<p>
	The school is one of only nine centres in the country which receive direct Department of Education funding to help support the arts. It specialises in dance.&nbsp;</p>
<p>
	Julia Edwards, marketing manager at the Hammond School, said: &ldquo;We were delighted to welcome Darcey here and thrilled with her sessions with the pupils and that she wanted to spend the day with us.&nbsp;</p>
<p>
	&ldquo;One of our classical ballet teachers, Fiona Brockway, is a former Royal Ballet dancer and she was a dancer with Darcey when she was there.&rdquo;</p>
   
</div>

   
      <h4><ul><li>See full story in the <i style='color: #ae0000;'>Chester Leader</i></li></ul></h4>
   

   
   <ul class="articleTools clr">
      <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
      
         <li><a href="#comment_post" class="iconCommentAdd">Write a comment</a></li>
      
         <li><a href="#comment_view" class="iconComment">View comments</a></li>
       <li><div class="addthis_sharing_toolbox"></div></li>
   </ul>
    

   <!-- Taboola content BEGIN -->
   <div id="taboola-below-article-thumbnails"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	  });
	</script>
   <!-- Taboola content END -->
</div>
  <div id="comment_post" class="moduleHold commentForm">
    
      <p>You must be a registered user to leave a comment. Register or login <a id="ctl00_ct_ctl00_dc3_loginStatus" title="" class="AspNet-LoginStatus" href="javascript:__doPostBack('ctl00$ct$ctl00$dc3$loginStatus$ctl02','')">here</a>.</p>
    
  </div>
  

        

  
<div class="moduleHold" style="text-align: center">
    
</div>
        </div>
        <div class="zoneThree">
            <div id="ctl00_ct_ctl00_ctl03_pnlMap">
	
    <div class="moduleHold" style="height: 250px; width: 305px;">
        <script type="text/javascript">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</script><noscript><p>* To view the map you will need to have Javascript turned on</p></noscript><div id="mapDiv" class="mapHolder">&nbsp;</div>
    </div>

</div>


    <div class="moduleHold headlineList relatedStories">
      <h2>Related Stories</h2>
      <ul>
        
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl0_hlArticle" href="../86707/strictly-come-dancing-live-at-rhyl-pavilion-review.aspx">Strictly Come Dancing live at Rhyl Pavilion: REVIEW</a></li>
  
      </ul>
    </div>
  
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Chester First // Page: Rest of Site // Placement: Rest Of Site MPU/DMPU/Portrait 300x1050 (5102357) // created at: Jan 29, 2015 10:05:57 AM--> <script language="javascript">var tokens = amznads.getTokens("3x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5102357/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5102357/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5102357/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="300" height="1050"></a></noscript> <!-- End of JavaScript Tag --><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr2',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script>
</div>
<div class="moduleHold" style="text-align: center">
    <div id="onscroll-sticky-mpu"> <script src="http://tag.onscroll.com/5e5/8b7b6/5e58b7b6-3ec9-4b0a-a532-e70d8ba503d7/tag.min.js"></script> <script> new OnScroll.Container(); </script> </div>
</div>
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Chester First // Page: News // Placement: News Bottom MPU 300x250 (5054603) // created at: Nov 20, 2014 11:55:35 AM--> <script language="javascript">var tokens = amznads.getTokens("3x2");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5054603/0/170/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5054603/0/170/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5054603/0/170/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript> <!-- End of JavaScript Tag -->
</div>
        </div>
        <div class="zoneFive">
            
        </div>
    </div>
    
    <div class="zoneFour">
        
<div class="moduleHold featuredBusinesses konafilter">
    <h2>Featured Businesses</h2>
    <ul>
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_hView" class="name" href="/businessdirectory/view.aspx?id=21843">Chester Fire Place & Heating Centre Ltd</a>
            
            <br />
            <span>Woodburning and multi-fuel Stove packages available</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_HyperLink1" class="name" rel="nofollow" href="http://www.chesterfireplaces.com/" target="_blank">View website »</a>
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_hView" class="name" href="/businessdirectory/view.aspx?id=98076">Hastings, Mrs Geraldine</a>
            
            <br />
            <span>dock road fencing for all fencing jobs</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_hMore" href="/businessdirectory/view.aspx?id=98076">More »</a>
            
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_hView" class="name" href="/businessdirectory/view.aspx?id=72747">Raymond Francis Hairdressers</a>
            
            <br />
            <span>Full Head (Foils) Hi Lights £30 with Laura & Sam Thursdays, Fridays & Saturdays Raymond Francis Hairdressing Upton Chester Tel 01244 390334</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_HyperLink1" class="name" rel="nofollow" href="http://www.chesterfirst.co.uk/businessdirectory/view.aspx?id=72747" target="_blank">View website »</a>
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_hView" class="name" href="/businessdirectory/view.aspx?id=121617">J M W Roofing Specialist</a>
            
            <br />
            <span>For all your roofing needs</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_hMore" href="/businessdirectory/view.aspx?id=121617">More »</a>
            
        </li>
       </ul>

    <a href="/businessdirectory/allfeatbusinesses.aspx" class="blockLink">View all adverts</a>

</div> 
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Chester First // Page: Rest of Site // Placement: Rest of Site Skyscraper 120x600 (5054588) // created at: Jan 29, 2015 10:07:19 AM--> <script language="javascript">var tokens = amznads.getTokens("1x6");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5054588/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5054588/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5054588/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="120" height="600"></a></noscript> <!-- End of JavaScript Tag -->
</div> 
    <br />
    
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Chester First // Page: News // Placement: article1x1 (5691181) // created at: May 20, 2015 4:20:24 PM--> <script language="javascript">var tokens = amznads.getTokens("1x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5691181/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5691181/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5691181/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="1" height="1"></a></noscript> <!-- End of JavaScript Tag -->
</div>
		<!-- begin ad tag-->
<script type="text/javascript" src="http://ad.uk.doubleclick.net/adj/countytimes/homepage;sz=120x600;ord=[timestamp]?" language="JavaScript"></script><noscript>&lt;a href="http://ad.uk.doubleclick.net/jump/countytimes/homepage;sz=120x600;ord=  [timestamp]?" target="_blank"&gt;&lt;img src="http://ad.uk.doubleclick.net/ad/countytimes/homepage;sz=120x600;ord=[timestamp]?"   width="120" height="600" border="0" alt="click for more information" /&gt;click for more information&lt;/a&gt;</noscript><!--   End ad tag --><br>

<!--<font face="arial" size="2" align="center"><a target="_blank" href="http://www.bingosites.co.uk"><img border="0" alt="online bingo sites" src="http://images.nwnmedia.co.uk/assets/original/2011/03/bingo.jpg"></a><br><a target="_blank" href="http://www.bingosites.co.uk">online bingo sites</a></font>-->

    </div>
        <div>
      
    </div>

</div>





        </div>
            <div id="footBanner">
            
<div class="moduleHold" style="text-align: center">
  <iframe id="ctl00_ctl21_iFrameAd" frameborder="0" scrolling="no" height="0" width="0" src="/adhandler.ashx?i=0&amp;p=0&amp;t=0&amp;v=False"></iframe>
</div>
	      </div>
          
        <div id="footSocial">
          <a href="#" class="toTop">Back to top</a>
          <ul>
            <li><a href="https://www.facebook.com/pages/Chester-Standard/89871157197" target="_blank" class="facebook">Find us on Facebook</a></li>
            <li><a href="https://twitter.com/standardchester" target="_blank" class="twitter">Follow us on Twitter</a></li>
          </ul>
        </div>      

        
    <div id="footer">
      
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl0_hlNav" title="Home" class="lead" href="/home.aspx">Home</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl0_hlNav2" title="Public Notices" href="/local/publicnotices.aspx">Public Notices</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl1_hlNav2" title="Family Announcements" href="http://www.yournotices.co.uk/" target="_blank">Family Announcements</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl2_hlNav2" title="TravelTime" href="http://www.traveltimenow.co.uk" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl3_hlNav2" title="eVersions" href="/about/delivery/e-version.aspx">eVersions</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl4_hlNav2" title="Book Ads online" href="http://www.bookads.co.uk" target="_blank">Book Ads online</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl5_hlNav2" title="Local Bygones" href="http://www.localbygones.co.uk" target="_blank">Local Bygones</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl6_hlNav2" title="Dating" href="http://dating.chesterfirst.co.uk/signup.cfm" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl7_hlNav2" title="Contact Us" href="/about/contact.aspx">Contact Us</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl1_hlNav" title="News" class="lead" href="/news.aspx">News</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl0_hlNav2" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl1_hlNav2" title="Search Archive" href="/news/searcharchive.aspx">Search Archive</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl2_hlNav2" title="Charity" href="/news/charity.aspx">Charity</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl2_hlNav" title="Sport" class="lead" href="/sport.aspx">Sport</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl0_hlNav2" title="Chester FC" href="/sport/chestercity.aspx">Chester FC</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl1_hlNav2" title="Football" href="/sport/football.aspx">Football</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl2_hlNav2" title="Cricket" href="/sport/cricket.aspx">Cricket</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl3_hlNav2" title="Search Archive" href="/sport/searcharchive.aspx">Search Archive</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl3_hlNav" title="Lifestyle" class="lead" href="/lifestyle.aspx">Lifestyle</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl0_hlNav2" title="Entertainment News" href="/lifestyle/entertainment.aspx">Entertainment News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl1_hlNav2" title="TravelTime" href="http://www.traveltime3.reader.travel" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl2_hlNav2" title="Dating" href="http://app.whitelabeldating.com/?wldsite=9538" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl3_hlNav2" title="Shopping Guide" href="/businessdirectory/shoppingguide.aspx">Shopping Guide</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl4_hlNav2" title="Games" href="/lifestyle/games.aspx">Games</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl5_hlNav2" title="Proms" href="/lifestyle/proms.aspx">Proms</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl4_hlNav" title="Property" class="lead" href="/property.aspx">Property</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl0_hlNav2" title="New Homes" href="/property/newhomes.aspx">New Homes</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl1_hlNav2" title="Property News" href="/property/propertynews.aspx">Property News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl2_hlNav2" title="International Property" href="http://www.propertyindex.com/www/holidaysales/" target="_blank">International Property</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl3_hlNav2" title="Sold Prices" href="http://www.zoopla.co.uk/house-prices/" target="_blank">Sold Prices</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl4_hlNav2" title="Find An Agent" href="/property/findanagent.aspx">Find An Agent</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl5_hlNav" title="Find a Business" class="lead" href="/businessdirectory.aspx">Find a Business</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl0_hlNav2" title="Business A-Z" href="/businessdirectory/listing.aspx">Business A-Z</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl1_hlNav2" title="Business Map" href="/businessdirectory/map.aspx">Business Map</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl2_hlNav2" title="Shopping Directory" href="/businessdirectory/shoppingguide.aspx">Shopping Directory</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl3_hlNav2" title="Upgrade Your Business" href="/businessdirectory/addupgrade.aspx">Upgrade Your Business</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl4_hlNav2" title="Business Upgrade Example" href="/businessdirectory/businessupgrades.aspx">Business Upgrade Example</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl6_hlNav" title="Jobs" class="lead" href="/jobsads.aspx">Jobs</a></li>
      
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl7_hlNav" title="Motors" class="lead" href="/motors.aspx">Motors</a></li>
      
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl8_hlNav" title="About" class="lead" href="/about.aspx">About</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl0_hlNav2" title="Advertise" href="/about/advertise.aspx">Advertise</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl1_hlNav2" title="Contact" href="/about/contact.aspx">Contact</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl2_hlNav2" title="About NWN" href="/about/nwn.aspx">About NWN</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl3_hlNav2" title="Delivery" href="/about/delivery.aspx">Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl4_hlNav2" title="Direct Delivery" href="/about/directtodoor.aspx">Direct Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl5_hlNav2" title="Travel Time" href="/about/traveltime.aspx">Travel Time</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl6_hlNav2" title="Design and Print" href="/about/designandprint.aspx">Design and Print</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl7_hlNav2" title="Terms and Conditions" href="/about/terms.aspx">Terms and Conditions</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl9_hlNav" title="Local Charity" class="lead" href="/charity.aspx">Local Charity</a></li>
      
    </ul>
  
    </div>
  

        <!--div id="footTools">
          <ul>
            <li><a href="#">Back to top</a><span>|</span></li>
            <li><a href="/register.aspx">Register</a><span>|</span></li>
            <li><a href="/login.aspx">Login</a><span>|</span></li>
            <li><a href="/news/joinin.aspx">Join in</a><span>|</span></li>
            <li><a href="/popout.aspx?ref=sendtofriend&KeepThis=true&TB_iframe=true&height=420&width=400" class="thickbox">Email this page</a><span>|</span></li>
            <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a><span>|</span></li>
            <li><a href="/about.aspx">About NWN</a></li>
          </ul>
        </div-->
      
      
      </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
    <script type="text/javascript">
        var LOC = "countytimes";
    </script>
    <script type="text/javascript" src="/__script/cookie-prompt.js"></script>

    <script type='text/javascript' src='http://objectservers.com/play/20090811070146x3YhcFsnZic'></script>
    <script type="text/javascript">
          // Determine width of page
          var viewport = $(window).width();
          if (viewport > 1300) {
              $('.pageWrapLeft').show();
              $('.pageWrapRight').show();
          }
    </script>
    <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">try {var pageTracker = _gat._getTracker("UA-8257494-1");pageTracker._trackPageview();} catch(err) {}</script>
	<!-- start Vibrant Media IntelliTXT script section --><script type="text/javascript" src="http://mediaforce.uk.intellitxt.com/ast/js/mediaforce/nwn/business.js"></script><!-- end Vibrant Media IntelliTXT script section --> 
	
	
    
	
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=nwnmedia"></script>

    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
	</script>
	
  </body>
</html>